江苏7位数今晚几点开|江苏7位数开奖日期
歡迎來到你我貸客服熱線400-680-8888

通達信布林牛股公式

2014-02-19 11:44:15
來源:你我貸

內容頁200200廣告begin

上面為贊助廣告,本站認證安全

-->

請股民朋友自行導入下面的股票公式源碼,也可以下載后導入大智慧公式,如何導入可以參考股票公式教程:

注:本指標適用于TDX5.8以上版本;

壓力:=MA(REF(HHV(C,30),1),2),COLOR00FF00;

支撐:=MA(REF(LLV(C,30),1),2),COLOR0000FF;

中:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;

上:=BBI+3*STD(BBI,10);

下:=BBI-3*STD(BBI,10);

安全:=MA(C,30);

TJ1:=下*1.05>中AND中*1.05>上AND中>=REF(中,1)ANDREF(中,1)>=REF(中,2);

TJ2:=LLV(REF(VOL,1),60);

VAR91:=REF(V,1)+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5);

VAR92:=VAR91/5;

LB:=V/VAR92;

TJ8:=C>LLV(LOW,120)*1.38;

VAR2:=(H-L);

VAR3:=ABS((O-C));

VAR4:=(H-IF((C>O),C,O));

VAR5:=(IF((C>O),O,C)-L);

VAR6:=((VAR3/VAR2)*V);

VAR7:=((VAR4/VAR2)*V);

VAR8:=((VAR5/VAR2)*V);

GG:=(VAR6>=VAR7)AND(VAR6>=VAR8)AND(C>O);

TJ3:=LB>2ORV/REF(V,1)>2ANDGG;

WLT1:=EMA(C,3);

WLT2:=EMA(C,5);

WLT3:=EMA(WLT2,5);

QQ:=C

MM:=WLT1

DD:=QQANDMM;

TJ6:=COUNT(DD,7)=1;

TJ7:=C

XG:=FILTER(TJ1ANDTJ7ANDTJ3,5)ANDC

TJ81:=中>=REF(中,1)ANDLAST(中

TJ82:=中>=REF(中,1)ANDLAST(中

布林兔:=(TJ82ORTJ81)ANDLAST(MA(C,120)>MA(C,60),34,0);

布林牛:=(TJ82ORTJ81)ANDMA(C,120)MA(C,120);

KXG:布林兔OR布林牛;

推薦閱讀

什么是

nul...

什么是三成目標投資法

股票投資者以賺取三成利潤為目標的一種證券投資方法。...

什么是三點共振法

什么是三點共振法三點就是:大盤的買點、板塊熱點、龍頭股的買點,此三者同時發出買入...

什么是上下背離買入法

什么是上下背離買入法在實際投資中,投資者經常遇到的一個棘手問題是不知道如何區別洗...

什么是業績反轉

業績反轉(TurnAround)什么是業績反轉業績反轉是指之前經營惡化、盈利微薄...
各國貨幣融資租賃貴金屬證券公司期權交易貸款知識期貨公司金融知識銀行理財產品銀行網點信用卡信托產品
  • 熱線電話(服務時間 09 : 00 - 21 : 00 )
  • 400-680-8888
  • 關注我們
Copyright ? 2015 你我貸(www.ltbmi.tw) 網上投資理財 版權所有;杜絕借款犯罪,倡導合法借貸,信守借款合約
關注你我貸官方微信
江苏7位数今晚几点开 小蓝球 快乐十分走势图表 欢乐生肖个位计划 彩票销售系统app 平特二连肖高手论坛 快乐时时彩走势图 2017谁有赚钱的路子 快乐赛车大战下载安装 山西十一选五遗漏号 s2足球指数是什么